Messaggio di errore

User error: Failed to connect to memcache server: druportbe01:11211 in dmemcache_object() (line 415 of /production/drupal/dim_prod/drupal/d7cl4/prod/unisi/releases/22/web/sites/all/modules/contrib/memcache/dmemcache.inc).

Regolamenti e Modulistica Missioni

Lunedì, 7 Aprile 2025

I regolamenti e la modulistica che il personale DMMS è tenuto a compilare per il rimborso delle missioni sono ora disponibili in apposita pagina del sito del DMMS